Quand la police conseille de passer à iOS 7

nypdLes utilisateurs d'iDevices n'ont généralement pas besoin qu'on leur demande de faire la mise à jour de leur OS, pour se jeter sur la dernière version du système d'exploitation mobile d'Apple.

Pourtant, des policiers américains dans le quartier de Brooklyn à New-York auraient mis en place une intervention pour conseiller à leurs concitoyens de passer à iOS 7.


Postés à la sortie d'une bouche de métro, les officiers de police distribuaient un tract à destination des possesseurs d'iDevices, dans le but d'améliorer la sécurité grâce aux nouvelles fonctionnalités d'iOS 7 dans ce domaine.

police ios usa

Si la démarche peut paraître surprenante, chaque iDevice mieux protégé permettra de réduire le nombre de vols. En conséquence, les forces de l'ordre auront plus de temps à consacrer à d'autres délits plus graves.

De plus, il faut garder à l'esprit que la police new-yorkaise est très impliquée dans la lutte contre les vols de smartphones, avec notamment une unité spéciale.

Vous aimerez peut-être

Suivez-nous avec notre app iSoft
Réagir
Si vous avez besoin d'aide sur un autre, rendez-vous sur notre Forum iOS.

 





Les réactions

9. RoNaLdO - iPhone

24/09/2013 à 01h55 :

@Iphoniac - iPhone

L'iPhone 5s est vendue sous ios 7, aucun rapport.

8. Jimi

24/09/2013 à 00h20 :

C'est surtout depuis qu'il y à un lecteur d'empreintes digitales ouais;

7. Maman-geek

23/09/2013 à 22h04 :

Vous avez tout faux. La police demande depuis longtemps à Apple de prendre des mesures pour sécuriser les iPhones qui sont les smartphones les plus volés aux States comme ailleurs.

6. Jo - iPhone

23/09/2013 à 19h26 :

@Joakim Belin - iPhone

pour nous en faire acheter d autres!

5. Dhad189 - iPhone

23/09/2013 à 18h36 :

@B.letourneur - iPhone

Changement d'urgence ! Ces vieux appareils du moyen-âge franchement ?! Au moins un i4 !

4. Iphoniac - iPhone

23/09/2013 à 17h54 :

Mmmh ne serait ce pas pour faciliter l'accès aux empreintes par la NSA ? Lol

3. ℓαℓøυ <3 - iPod touch

23/09/2013 à 17h50 :

Et ceux qui ont un iPhone tout pourri comme moi (3G) au iOS 4.2.1..?

2. Joakim Belin - iPhone

23/09/2013 à 17h42 :

Apple n'a qu'a bloquer VRAIMENT les iDevices avec l'IMEI ou un autre système !

Volvo et d'autres constructeurs arrivent bien à immobiliser leur véhicules à distance, pourquoi rester au moyen-âge avec nos smartphone ?!

1. IBegin - iPhone

23/09/2013 à 17h40 :

Y-a t-il une alternative pour les parisiens?

Bloqueur de publicité

iPhoneSoft finance la production de son contenu et ses serveurs grâce à une publicité modérée et non intrusive. Merci d'ajouter iPhoneSoft.fr en exception de votre bloqueur de publicité.

En poursuivant votre navigation, vous acceptez l'utilisation de cookies sur le site et nos partenaires tiers pour personnaliser le contenu, la publicité ainsi que pour les mesures d'audience. Merci de cliquer sur le bouton ci-dessous pour donner votre accord.

En savoir plus