iOS 15 : un problème de Bluetooth en voiture avec les iPhone 12/13

phone 13iOS 15 et l'iPhone en voiture ne semblent pas faire bon ménage. Après les problèmes autour de CarPlay, c'est désormais au tour du Bluetooth d'avoir des soucis lorsque l'iPhone est relié à une voiture. Explications.

Après CarPlay, au tour du Bluetooth ?

Selon de nombreux utilisateurs qui discutent sur le forum d'assistance d'Apple, il y a un gros problème lorsque l'on branche son iPhone 12/13 en kit mains libres (Bluetooth) à sa voiture. Selon les plaignants, ce bug est présent depuis l'installation d'iOS 15.1 et coupe en permanence un appel au bout de quelques minutes.

carplay ios 15 audi isoft 1

Comme nous pouvons le constater, ce sont bizarrement les conducteurs de voitures de la marque Toyota qui semblent les plus touchés même si d'autres cas sont relayés dans des automobiles comme Audi ou Volvo.

Rappelez-vous il y a deux mois, plusieurs utilisateurs expliquaient qu'un bug rendait la lecture de musique impossible dans CarPlay depuis l'installation d'iOS 15. Cette fois-ci c'est l'inverse, c'est le système Bluetooth qui pose problème. Décidément, il semble difficile pour certains d'utiliser son iPhone en voiture depuis la sortie d'iOS 15 en septembre dernier.

De notre côté, nous avons constaté aucun problème que ce soit dans une Toyota ou dans une Audi. N'hésitez pas à nous dire si tout fonctionne correctement de votre côté.

Pour aller plus loin

Vous aimerez peut-être


Suivez-nous avec notre app iSoft
Donner votre avis
Si vous avez besoin d'aide sur un autre sujet, rendez-vous sur notre Forum iPhone.

 





Les réactions

9 DoD69

01/12/2021 à 18h57 :

Pour moi, sur BMW 320i, c'est déconnection à chaque fois que je passe un péage d'autoroute.

8 kahain - iPhone

01/12/2021 à 14h52 :

Bonjour. Idem pour moi. Les appels coupent au bout de quelques minutes. iPhone 13 pro max sous iOS 15.1.1. Par contre pas de soucis pour la musique. Sytème easy link.

7 Shinohamaru - iPhone

01/12/2021 à 13h26 :

Pas de soucis pour moi avec mon iPhone 13 mini et le système Blue&Me de Fiat/Lancia
Ni avec un récepteur Bluetooth Aukey.

6 Anarki - iPhone

01/12/2021 à 10h55 :

Moi iPhone 12 et c’est vrai que depuis la mise à jour des fois j’ai du son que dans les enceintes arrières.. (Kia Sportage)

5 pioupiou555 - iPhone

01/12/2021 à 10h43 :

@pioupiou555 - iPhone
Je précise que je suis en iPhone 11 ! Et que je suis sur Smart !
Le problème est chaotique

4 pioupiou555 - iPhone

01/12/2021 à 10h41 :

Merci ! Je ne suis donc pas fou !!! J’ai passé 2 fois 2h avec Apple Assistance pour tenter des manips et rien n’y fait !!! Merci

3 dat - iPhone

01/12/2021 à 10h34 :

De mon côté c’est un iPhone XS Max et depuis iOS 15.1 impossible de lire la musique correctement dans ma voiture (Mercedes) par Bluetooth. La musique saute voir même perte de connectivité. Moi qui d’habitude attends toujours le dernier moment pour faire les maj

2 Pacal08 - iPhone

01/12/2021 à 10h28 :

Bonjour,
Alors depuis que j’ai un Iphone 13 pro avec ios 15.1.1, mon application Waze ne fonctionne pas bien en mode Bluetooth mais je n’ai pas de souci de Bluetooth avec les appels (j’ai une Audi).
Je précise qu’une fois je suis allé chez Audi et ils m’ont dit que suite à une mise à jour de IOS, il fallait supprimer le téléphone dans les paramètres Bluetooth de l’Audi et refaire un jumelage. Ensuite ça re fonctionne !

1 Allumette David - iPhone premium

01/12/2021 à 09h58 :

Problèmes rencontrés depuis iOS 14 sur Toyota et pas plus tard ce matin .
Problèmes récurrents sans solutions à part déconnecter son iPhone et même ça ce n’est pas une solution pérenne.

Bloqueur de publicité

iPhoneSoft finance la production de son contenu et ses serveurs grâce à une publicité modérée et non intrusive. Merci d'ajouter iPhoneSoft.fr en exception de votre bloqueur de publicité.